marşla ilgili diye tahmin ettiğim problem

Konu, 'Scooter - Maxi Scooter Kullanıcıları' kısmında orcun serter tarafından paylaşıldı.

  1. orcun serter

    orcun serter Üye

    Kayıt:
    30 Mart 2009
    Mesajlar:
    60
    Beğeniler:
    10
    Şehir:
    Adatepe/İstanbul
    Motosiklet:
    Çelik
    :confused:Merhaba arkadaşlar.Marşa bastığımda ''ştak,ştok'' diye ses geliyor ve ondan sonra çalışıyor.çalışırken,giderken ses gelmiyor.marşla ilgili diye tahmin ediyorum.sizce problem neyde olabilir ? Tamir ettireceğim,bizi kazıklamasınlar :) yardımcı olucak arkadaşlara şimdiden sonsuz teşekkürler :)
     
  2. ramazan karcı

    ramazan karcı Yeni Üye

    Kayıt:
    13 Ağustos 2009
    Mesajlar:
    1
    Beğeniler:
    1
    Şehir:
    ısparta
    Motosiklet:
    Çelik
    buyuk ihtimal akü yada marş otomatiğinden olabilir kardeş
     
    orcun serter bunu beğendi.
  3. hamdi gundogdu

    hamdi gundogdu Üye

    Kayıt:
    6 Temmuz 2009
    Mesajlar:
    51
    Beğeniler:
    12
    Şehir:
    Erdek
    Motosiklet:
    Kymco
    selam. çalıştırırken ve stop ederken yapıyorsa marş ruble sidir. Bende de olmuştu metal sesi gelir.
     
    orcun serter bunu beğendi.
  4. hamdi gundogdu

    hamdi gundogdu Üye

    Kayıt:
    6 Temmuz 2009
    Mesajlar:
    51
    Beğeniler:
    12
    Şehir:
    Erdek
    Motosiklet:
    Kymco
    ruble fan ın olduğu taraftadır. dinlersen daha da emin olabilirsin
     
    orcun serter bunu beğendi.
  5. orcun serter

    orcun serter Üye

    Kayıt:
    30 Mart 2009
    Mesajlar:
    60
    Beğeniler:
    10
    Şehir:
    Adatepe/İstanbul
    Motosiklet:
    Çelik
    teşekkürler arkadaşlar :)