Motorun Sinyal Lambası sorunu (ybr125)

Kayıt
18 Aralık 2010
Mesajlar
1.707
Beğeniler
563
Yaş
28
Yer
BAŞKENT
#1
Motorumda sağa sinyal verıyorum 4 lü sinyal yanıyor sola sinyal veriyorum yine 4 lü sinyal yanıyor
Normalde 4 lü yanmıyordu hiçbirtürlü şimdi sürekli 4 lü sinyal yanıyor Sağa yada sola sinyal veremıyorum anlıyacağınız
yağmur altında sürdum bıraz sonra farkettım sinyal lambasının bozulduğunu
Elektrık aksamındamı bir sorun var acaba Muhtemelen 1 2 gun içinde gosterecegım baydar a ama halledılebılecek bır sorunsa gitmeyeyım boşuna
 

Ethem Doğru

Forum Bağımlısı
Kayıt
8 Eylül 2010
Mesajlar
1.112
Beğeniler
399
Yaş
35
Yer
Kartal İstanbul
#2
Ekrem, Ybr'de dörtlü flaşör yoktu diye hatırlıyorum. senin motosikletine sonradan eklenmiş mi? bende de yok. ben eklemek için biraz araştırmıştım. (+) kutuplar birleştirilip, bir anahtara bağlandığında, anahtar açılınca sağ ya da sola sinyal verildiğinde dörtlüler yanıyor. herhangi bir röle kullanılmadan sadece (+) kutuplar bir anahtarla birleştiriliyor. senin de motosikletinde böyle birşey olabilir. sinyallerin (+) kutupları birleşmişse-sol kütükteki sinyal anahtarında ya da elektrik tesisatında- bu olabilir.
 
Kayıt
4 Ocak 2011
Mesajlar
1.216
Beğeniler
502
Yaş
41
Yer
ankara/polatlı
#3
Yani sinyal kolu sökmesi basit bi şeyse tornavidayla açıp bi bak derim, kolaysa zaten açınca görürsün. Geçen aklıma gelmedi , avadanlıkta var aslında tornavida keşke baksaymışız.
 
Kayıt
18 Aralık 2010
Mesajlar
1.707
Beğeniler
563
Yaş
28
Yer
BAŞKENT
#4
Yok Ethem abı sonradanda ekleme falan yok
Hakan abının dedıgı gıbı en ıyısı bı ben kendım yapmaya çalısayım yapamassam gotururum servıse
 

Mesut Korkmaz

Forum Bağımlısı
Kayıt
28 Mart 2008
Mesajlar
1.724
Beğeniler
971
Yaş
54
Yer
Çayyolu, Ankara
#5
Ekrem muhtemelen bir kısa devre sözkonusu. Bir kaç gün bekle kuruduktan sonra da devam ediyorsa anahtarın içini açıp bak derim ;)
 
Kayıt
18 Aralık 2010
Mesajlar
1.707
Beğeniler
563
Yaş
28
Yer
BAŞKENT
#6
@Mesut KORKMAZ

Valla aslında bende oyle düşündum yagmur suyundan kısa devre olabılır dıe
şimdi inip bakacagım duzelmıştır belkı :D
 
Kayıt
18 Aralık 2010
Mesajlar
1.707
Beğeniler
563
Yaş
28
Yer
BAŞKENT
#8
Ethem abı sen haklı çıktın Az kurcalamam sonucu motorda pek farkedılmeyen buton tarzı Değişik birşey buldum az oynayınca sınyaller normale donuyor bırazdaha oynayınca 4 lu yanıyor :D senın anlattıgın sıstemı yapmışlar herhal daha yeni keşfettım bende :D
 
Yukarı Alt